Приветствую экспертов этого сообщества и уповаю на Вашу помощь, ибо сам я оказался бессилен перед данной проблемой.

Монтаж проводки делали люди, которые сейчас недоступны. Санузел: тёплые полы, двойной выключатель (светодиодные лампы и люминесцентная +вентилятор), две розетки, полотенцесушитель, освещение зеркала. Провода внешней оплётки нагревателя ни к чему не подключены, а надо было так (рис. 9). Вчера появился странный глюк: при включении освещения лампочки мигают и зуммер тёплых полов однократно пищит. Вкл/выкл освещения — всё работает нормально. Сегодня утром то же самое, но после этого погасли даже индикаторы на выключателе. Разбор показал, что провода нагревателя и датчика без запаса (похоже, их соединили внатяг и заштукатурили). Выпали из клемм провода датчика. Логика подсказывает, что это не может быть причиной неисправности. Т.к. заправить провода в клемму оказалось нереально, я их нарастил. Собрал всё как на фото — не работает. На фазе напряжение есть (проверил индикаторной отвёрткой). Всё остальное в санузле работает.

Опубликовано 16.11.2016 Обновлено 03.10.2017 Пользователем Александр (администратор)

Странная связь тёплого пола и освещения

Один комментарий

  • Александр (администратор)

    Здравствуйте! Ссылки оказались битыми, фотографии не открываются. Что могу сказать по поводу этого вопроса. Т.к. монтаж проводки был выполнен «внатяг» как вы говорите, думаю что проблема в некачественном соединении на каком-либо из участков электропроводки. нужно для начала проверить все соединения, которые были смонтированы вашими горе-исполнителями. Полная ревизия покажет в чем причина, так на вскидку сложно объяснить странную связь теплого пола и освещения.

    Ответить

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

− four = two