Кондиционер подключен через розетку, автомат 25А, УЗО 25А 30 мА. На вводе стоит УЗО 100А 300мА. При включении кондиционера иногда выбивает вводное УЗО, а не групповое. Почему?

Опубликовано 06.09.2018 Обновлено 06.09.2018 Пользователем Александр (администратор)

Почему срабатывает вводное УЗО, а не групповое?

Один комментарий

  • Александр (администратор)

    Здравствуйте! Значит у вас где-то «течет» кондиционер на корпус, причем довольно сильно, поэтому селективность срабатывания УЗО не обеспечивается, также проверьте УЗО группы, где подключен кондиционер. Утечка тока может быть в другом месте — в проводах, на соединении и прочее. Ради эксперимента попробуйте подключить кондиционер через удлинитель от розетки, которая подключена к автомату другой группы, если такая есть, или от розетки которая ближе ко вводу. Если ситуация будет аналогичной — 90% вероятности, что проблема в кондиционере.
    Следующий этап — это как минимум проверить мультиметром сопротивление между выводами вилки и корпусом кондиционера. Или между питающими выводами вилки и заземляющим контактом. Хотя такие измерения проводят мегомметром с напряжением измерения как минимум равным номинальному напряжению проверяемых цепей. Номинальное сопротивление условно берут по 1 МОм на 1 кВ, подробнее в ПУЭ-7 1.8.34 и далее.
    Кстати в выключенном состоянии кондиционера такие измерения могут ничего не дать результатов, потому что цепь двигателей фактически будет разорванной. Если вы можете сделать это сами — проверяйте сами двигатели и элементы схемы при разобранном блоке, т.е. «на проводах».

    Ответить

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

− 1 = three