Рекламный короб на светодиодах, был подключен через автомат в электрощитке, работал. Поставил фотореле, подключил, при срабатывании реле автомат и УЗО сработало. Подключил без светореле, подключил, вводной автомат и автомат сработали. В чем причина? Может ли быть причина в том, что при подключении к коробу не соблюдены фаза и ноль? Может ноль брошен как заземление на корпус? Из короба выходит кабель 3-х жильный, Желтая жила обрезана под корень. Соответственно и подключаемый кабель без заземления. Большое спасибо.

Опубликовано 24.11.2017 Обновлено 24.11.2017 Пользователем Александр (администратор)

Почему срабатывает автомат и УЗО, защищающие рекламный короб?

(1 голосов)
Загрузка...
Обсудить на форуме

Один комментарий

  • Александр (администратор)

    Если автомат сработал сразу после подачи напряжения на короб, то это свидетельствует о наличии короткого замыкания. Возможно, было неправильно что-то подключено. Без осмотра данного короба со светодиодами нельзя назвать причину срабатывания. Но в любом случае где-то коротит – надо все тщательно осмотреть, прозвонить прибором где замыкает. Что касается соблюдения фазы и нуля – надо смотреть на обозначения на коробе. Есть LED-драйвера, на которых клеммы промаркированы – указано, где фаза, а где ноль, а бывает, что не указано – сразу выведен шнур для включения в сеть либо просто не промаркированы клеммы – то есть можно включать в сеть без соблюдения фазы и ноля.

    Ответить

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

− 3 = two